ma bonde de fond n'aspire pas l'eau ? pourquoi ?

Question détaillée

Question posée le 16/12/2016 par MOKY

En vidant la piscine , la bonde de fond a cesser d'aspirer l'eau le moteur tourne il ya un fond d'eau mais rien n'est aspirer pour etre vidangé, Quelle solution pour mon probleme merci pour votre reponse

Signaler cette question

2 réponses d'expert

Réponse envoyée le 17/12/2016 par photo24x36

ne connaissant pas votre installation je ne peux qu'emettre une hypothese : votre pompe s'est desamorcee ou etant plus haute que le niveau de l'eau restante l'aspiration n'est peux etre pas suffisante ( manque de puissance ou prefiltre encombré.

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 21/12/2016 par un Ancien expert Ooreka

Bonjour,

Je confirme ce qu'à dit Jean Claude Dupont. Je peux juste ajouter qu'il existe des piscines où malheureusement, les différentes sources (bonde de fond, prise balai, skimmers) ne sont pas isolés par une vanne. J'ai déjà vu des piscines avec les 3 circuits placés sur la même vanne. Dans ce cas, la pompe se désamorce forcément.
Si chaque circuit à sa propre vanne, vérifiez que les vannes sont bien étanches et ne sont pas la source du désamorçage de la pompe.
Bonne chance

Signaler cette réponse
1

personne a trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Trouver les spécialistes pour votre projet

Quel est votre projet ?

Merci de préciser le type de prestation souhaitée afin de vous orienter vers les pros qu'il vous faut.

Code postal ?

Merci de préciser votre code postal.

Demander des devis

gratuit sans engagement sous 48h

Ces pros peuvent vous aider